No way to see total number of messages in a folder

VERIFIED DUPLICATE of bug 221726

Status

Thunderbird
Mail Window Front End
VERIFIED DUPLICATE of bug 221726
14 years ago
13 years ago

People

(Reporter: Robert Kieffer, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
I like the new, simplified folder tree, but the one thing missing is a way to 
see how many messages (total) are in a folder.
(Reporter)

Comment 1

14 years ago
... oh, uh, and the total size of the folder, too.  Hmm... I guess I'm asking 
for the configurable columns of Mozilla, aren't I?  :-/
(Assignee)

Comment 2

14 years ago

*** This bug has been marked as a duplicate of 221726 ***
Status: NEW → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
v.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.