[RFE] implement CSS 2.1 white-space: pre-wrap/pre-line

RESOLVED DUPLICATE of bug 230555

Status

()

--
enhancement
RESOLVED DUPLICATE of bug 230555
15 years ago
15 years ago

People

(Reporter: sekundes, Assigned: dbaron)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.7a) Gecko/20040101 Firebird/0.7+ (aebrahim)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.7a) Gecko/20040101 Firebird/0.7+ (aebrahim)

.

Reproducible: Always

Steps to Reproduce:

Comment 1

15 years ago
According to bug 230555 comment 2 'pre-wrap' is already there. That bug is about
'pre-line' so this is marked as a DUPLICATE.

*** This bug has been marked as a duplicate of 230555 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.