Closed Bug 231672 Opened 16 years ago Closed 16 years ago

profile manager selection dialog won't highlight last item

Categories

(SeaMonkey :: Startup & Profiles, defect, trivial)

x86
Linux
defect
Not set
trivial

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 120410

People

(Reporter: xmyslik, Unassigned)

Details

User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.6) Gecko/20040113
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.6) Gecko/20040113

profile manager selection dialog won't highlight last item with many profiles (7)

Reproducible: Always

Steps to Reproduce:
1.start mozilla
2.scroll down in available profiles
3.last profile can't be highlighted, but it can be started doubleclicking

Actual Results:  
all ok afterwards

Expected Results:  
highlight last item in list

fvwm window manager

*** This bug has been marked as a duplicate of 120410 ***
Status: UNCONFIRMED → RESOLVED
Closed: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.