When trying to read a message, message body don't display/load

VERIFIED DUPLICATE of bug 23147

Status

defect
P3
normal
VERIFIED DUPLICATE of bug 23147
20 years ago
11 years ago

People

(Reporter: kevinyen, Assigned: mscott)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

1. Click on a mail message
2. Message doesn't load/display (though it looks like it's trying to load)

Problem exists for my IMAP and local messages.

thx,
kevin
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 23147 ***
Status: RESOLVED → VERIFIED
Makring verified as duplicate
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.