Find in this page all check boxes do not display clue of accelerators

VERIFIED DUPLICATE of bug 68841

Status

SeaMonkey
Search
--
trivial
VERIFIED DUPLICATE of bug 68841
15 years ago
10 years ago

People

(Reporter: Hans, Unassigned)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.7a) Gecko/20040126

The text labels of the check boxes should display the first letter underlined to
give a clue that accelerators are availible.

Reproducible: Always
Steps to Reproduce:

Comment 1

15 years ago
Dupe of bug 68841 via bug 205674

*** This bug has been marked as a duplicate of 68841 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Updated

14 years ago
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.