Test item for testing bugzilla / hope you won't kill me

VERIFIED INVALID

Status

--
minor
VERIFIED INVALID
15 years ago
14 years ago

People

(Reporter: Holger.Kuxdorf, Assigned: p_ch)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       
Build Identifier: Mozilla /5.0 xyz

no details because it is a test, to see where my item will be viewed

Reproducible: Always
Steps to Reproduce:
1. press button x
2. wait 1 second
3. watch top left

Actual Results:  
green paintings

Expected Results:  
no paintings

no additional info necessary because TEST

Comment 1

15 years ago
INVALID. Please use http://landfill.bugzilla.org/ if you want to test bugzilla.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → INVALID
vrfy
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.