Missing space in email preferences page

VERIFIED DUPLICATE of bug 232508

Status

()

Bugzilla
User Accounts
--
trivial
VERIFIED DUPLICATE of bug 232508
14 years ago
5 years ago

People

(Reporter: Stephen Reindl, Assigned: myk)

Tracking

Details

(Reporter)

Description

14 years ago
User-Agent:       
Build Identifier: 

When displaying the email preferences page, a space is missing in the 
description for watched users:

... ', you can tellBugzilla to send mail '
                 ^^^^^


Reproducible: Always
Steps to Reproduce:
1. open email user preferences

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 232508 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Summary: Missing space in email preferences page → Missing space in email preferences page

Updated

14 years ago
Status: RESOLVED → VERIFIED
QA Contact: matty_is_a_geek → default-qa
You need to log in before you can comment on or make changes to this bug.