Two blinking cursors. One in Subject and one in Body

VERIFIED DUPLICATE of bug 22888

Status

SeaMonkey
MailNews: Message Display
P3
normal
VERIFIED DUPLICATE of bug 22888
18 years ago
13 years ago

People

(Reporter: Henrik Gemal, Assigned: rubydoo123)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
If you press New Message, then press in the Subject line to that the cursor now
blinks in the Subject. Now switch to another application and back againg to the
composer window. Now there a two cursors blinking. One in the Subject field and
one in the body field.
Using build 20000107

Updated

18 years ago
Assignee: phil → beppe

Comment 1

18 years ago
Probably a dup of some editor bug. Over to beppe.

Comment 2

18 years ago
*** Bug 23422 has been marked as a duplicate of this bug. ***

Updated

18 years ago
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
I assume this is also a focus issue.
Probably a duplicate of a duplicate but let's start paring down the list now with
this bug.


*** This bug has been marked as a duplicate of 22888 ***

Updated

18 years ago
Status: RESOLVED → VERIFIED

Comment 4

18 years ago
Mark it verified/dup.
(Assignee)

Comment 5

18 years ago
setting to an approximate milestone so it can be off of the no TFV list
Target Milestone: --- → M13
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.