If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Create a thing that download only the desired message that is in the server.

RESOLVED DUPLICATE of bug 234585

Status

Thunderbird
Build Config
RESOLVED DUPLICATE of bug 234585
14 years ago
14 years ago

People

(Reporter: Éderson, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; pt-BR; rv:1.6) Gecko/20040206 Firefox/0.8

We could create a thing that will download only the desired message that is in
the server. This already exist an is written under GPL license in Magic Mail
Monitor (http://mmm3.sourceforge.net/) and can be added to the project and
become it better and win Microsoft that will certainly build this option in the
future maybe not so far. It would be great: to be in the front of M$.

Reproducible: Always
Steps to Reproduce:
1.
2.
3.

Comment 1

14 years ago
Reporter instead of creating a new bug, just add a comment to the existing one.
Thanks

*** This bug has been marked as a duplicate of 234585 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.