Closed Bug 234757 Opened 17 years ago Closed 17 years ago

is not displayd if I go to about:config and I set browser.cache.memory.enable false

Categories

(Core :: Networking, defect)

x86
Windows XP
defect
Not set
minor

Tracking

()

RESOLVED DUPLICATE of bug 184304

People

(Reporter: ghesil, Assigned: darin.moz)

References

()

Details

User-Agent:       
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.6) Gecko/20040206 Firefox/0.8

I don't know details

Reproducible: Always
Steps to Reproduce:
1.browser.cache.memory.enable to false
2.go to www.k.ro or www.computergames.ro/forum
3.nothing happens :(
> 1.browser.cache.memory.enable to false

Which is not a supported mode of operation....
Assignee: general → darin
Component: Browser-General → Networking
QA Contact: general → benc

*** This bug has been marked as a duplicate of 184304 ***
Status: UNCONFIRMED → RESOLVED
Closed: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.