jpeg images won't display relyably in floating divs

RESOLVED DUPLICATE of bug 236582

Status

()

Firefox
General
--
major
RESOLVED DUPLICATE of bug 236582
15 years ago
14 years ago

People

(Reporter: martin, Assigned: Blake Ross)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
User-Agent:       
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.6) Gecko/20040206 Firefox/0.8

not all jpegs in a page are displayed. 


Reproducible: Always
Steps to Reproduce:
1. press "Gast" to login
2. then "Suchen" for a generic search


Actual Results:  
The page does not display all preview images.

Expected Results:  
Should display them.

Works fine in Firebird(0.7)! fine in IE and others.

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 236582 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.