Closed Bug 235946 Opened 16 years ago Closed 16 years ago

minimalize to tray button

Categories

(Thunderbird :: Mail Window Front End, enhancement)

x86
Windows 2000
enhancement
Not set

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 208923

People

(Reporter: marekj1, Assigned: mscott)

Details

User-Agent:       
Build Identifier: Mozilla Thunderbird 0.5 (20040207)

It would be a really nice feature if thunderbird it would be possible to
minimalize to tray. It would be best to add another button to top right buttons,
similar to one found in filezilla (filezilla.sf.net).

Reproducible: Always
Steps to Reproduce:
1.
2.
3.

*** This bug has been marked as a duplicate of 208923 ***
Status: UNCONFIRMED → RESOLVED
Closed: 16 years ago
Resolution: --- → DUPLICATE
v.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.