Entering username and password

VERIFIED DUPLICATE of bug 23598

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 23598
19 years ago
14 years ago

People

(Reporter: Sujit Mathew, Unassigned)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
When the username entry box is blank...pressing backspace in the username entry
box will cause a up arrow scroll button to appear in the entry box.

The same description applies to the password entry box as well.


I am running Build ID:2000011008
IBM 300GL 266 Mhz Machine
128MB RAM
Windows NT 4.0 with Service Pack 5
Was trying to access webmail.netscape.com

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 1

19 years ago
duplicate entry of bug #23598

*** This bug has been marked as a duplicate of 23598 ***

Comment 2

19 years ago
VERIFY duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.