Status

VERIFIED DUPLICATE of bug 236377
15 years ago
14 years ago

People

(Reporter: evallejo, Assigned: sspitzer)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.5) Gecko/20031007
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.5) Gecko/20031007

Whie you import address book from outlook express the groups don't import, the
group is empty

Reproducible: Always
Steps to Reproduce:
1.Tools
2.Import
3.address Book
4.Outlook Express
Actual Results:  
You're groups in you're address book in empty

Comment 1

15 years ago
Duplicate of bug 236377

*** This bug has been marked as a duplicate of 236377 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
v=aha
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.