Closed Bug 238426 Opened 21 years ago Closed 21 years ago

File/Edit/View etc menus are gray

Categories

(SeaMonkey :: UI Design, defect)

x86
Windows XP
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 237407

People

(Reporter: pgk2004, Assigned: jag+mozilla)

Details

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7b) Gecko/20040316
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7b) Gecko/20040316

Occassionally on browser startup the file/edit/view/go/bookmarks... menu is
gray.  Only a restart will fix the problem.

Reproducible: Sometimes
Steps to Reproduce:
1. just open the program
2.
3.
is it the text or the background that is grey?
Which theme are you using?
Assignee: nobody → jag
Component: Layout → XP Apps
QA Contact: core.layout → pawyskoczka

*** This bug has been marked as a duplicate of 237407 ***
Status: UNCONFIRMED → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
Product: Core → Mozilla Application Suite
You need to log in before you can comment on or make changes to this bug.