sendmailnow should be defaulted to 'on' on the trunk as well

VERIFIED DUPLICATE of bug 146087

Status

()

Bugzilla
Email Notifications
VERIFIED DUPLICATE of bug 146087
15 years ago
6 years ago

People

(Reporter: Vlad Dascalu, Assigned: justdave)

Tracking

Details

(Reporter)

Description

15 years ago
According to bug 146087 we defaulted to on for 2.16, and expected bug 84876 to
make that for us in 2.18. Since that won't hit the trunk until 2.19, we should
default it to on before 2.18 is released.
(Reporter)

Updated

15 years ago
Flags: blocking2.18?
Target Milestone: --- → Bugzilla 2.18

*** This bug has been marked as a duplicate of 146087 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Flags: blocking2.18?
Resolution: --- → DUPLICATE
(Reporter)

Updated

15 years ago
Status: RESOLVED → VERIFIED
Target Milestone: Bugzilla 2.18 → ---
QA Contact: matty_is_a_geek → default-qa
You need to log in before you can comment on or make changes to this bug.