Modern skin, drop down menu color is oldish gray.

RESOLVED DUPLICATE of bug 237407

Status

SeaMonkey
General
--
trivial
RESOLVED DUPLICATE of bug 237407
14 years ago
13 years ago

People

(Reporter: Donald J. Axel, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7b) Gecko/20040316
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7b) Gecko/20040316

Mozilla 1.5 showed drop down menus with same background color as the
bars at top. Now scroll bars and drop down menu background still is
the same color as the "classic netscape look". I tried to go back to
the classic and again modern with no effect on this small problem.

Reproducible: Always
Steps to Reproduce:
1. click edit drop-down menu.
2. voila.
3.



Expected Results:  
Either same color as top bar or another, matching color.

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 237407 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.