Status

Thunderbird
Mail Window Front End
--
enhancement
RESOLVED DUPLICATE of bug 223169
14 years ago
14 years ago

People

(Reporter: Todd, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8a) Gecko/20040416 Firefox/0.8
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8a) Gecko/20040416 Firefox/0.8

Hi All,

   I am doing a lot of work with customers who have their profiles located
in a non-default location.  Somethimes I need access to these profile
to do maintenance.  The locations of these porfiles can be tricky to find.

   To assist me in doing such, would you consider adding the path to the 
profile listed in the profile manager?  In other words, if I open the
profile manager, I can find the path to each profile listed in the
profile manager.

Many thanks,
--Tony
aewell@gbis.com

Reproducible: Always
Steps to Reproduce:
1.
2.
3.

Comment 1

14 years ago
do we need a separate bug for thunderbird?
see bug 171997 and bug 223169;

*** This bug has been marked as a duplicate of 223169 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.