If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

Camino Graveyard
General
VERIFIED DUPLICATE of bug 222972
14 years ago
14 years ago

People

(Reporter: Jon Stevens, Assigned: Mike Pinkerton (not reading bugmail))

Tracking

Details

(URL)

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8a) Gecko/20040506 Camino/0.7+
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8a) Gecko/20040506 Camino/0.7+

the site tends to get a lot of white squares all over the place as it's trying
to load the page. these squares don't refresh until the browser window is
resized or the entire page is reloaded. they then seem re-appear really easily
going page to page or moving around in the page.

Reproducible: Always
Steps to Reproduce:
1.
2.
3.

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 222972 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

14 years ago
verified fixed.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.