All users were logged out of Bugzilla on October 13th, 2018

[Classic] Mail's dialogs.css points to non-existant dialog images

VERIFIED DUPLICATE of bug 245454

Status

VERIFIED DUPLICATE of bug 245454
15 years ago
10 years ago

People

(Reporter: stdowa+bugzilla, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
The ask send format dialog should use icons/alert-question.gif and
icons/alert-exclam.gif instead of the non-existant question-icon.gif and
alert-icon.gif.
(Reporter)

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 245454 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

15 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.