All users were logged out of Bugzilla on October 13th, 2018

Cutomize window is too narrow

VERIFIED DUPLICATE of bug 245088

Status

()

VERIFIED DUPLICATE of bug 245088
15 years ago
12 years ago

People

(Reporter: gandalf, Assigned: bugs)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

15 years ago
With Firefox 0.9 RC1 View->Toolbars->Customize is too narrow. I'll atache screenshot
(Reporter)

Comment 1

15 years ago
Created attachment 150340 [details]
screenshot

*** This bug has been marked as a duplicate of 245088 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Updated

15 years ago
Status: RESOLVED → VERIFIED

Updated

12 years ago
QA Contact: bugzilla → toolbars
You need to log in before you can comment on or make changes to this bug.