Toolbar Missing In Print Preview

RESOLVED DUPLICATE of bug 245483

Status

Thunderbird
Mail Window Front End
RESOLVED DUPLICATE of bug 245483
14 years ago
14 years ago

People

(Reporter: jay garcia, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
version 0.6+ (20040612) Win98SE

File -> Print Preview displays the page ok but there is no toolbar from which to
change settings and pring, just a blue status bar is all there is.
(Assignee)

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 245483 ***
Status: NEW → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.