icons missing from "save as" dialog box

RESOLVED DUPLICATE of bug 246249

Status

()

Toolkit
Downloads API
RESOLVED DUPLICATE of bug 246249
14 years ago
10 years ago

People

(Reporter: lsof, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7) Gecko/20040608 Firefox/0.8.0+
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7) Gecko/20040608 Firefox/0.8.0+

In 0.9RC1 the "folder up", etc. icons are missing.

Reproducible: Always
Steps to Reproduce:
1.
2.
3.

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 246249 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Product: Firefox → Toolkit
You need to log in before you can comment on or make changes to this bug.