Clicking on the notes The Firefoxs doesnt plays the midi

RESOLVED DUPLICATE of bug 226635

Status

()

RESOLVED DUPLICATE of bug 226635
15 years ago
15 years ago

People

(Reporter: ctmaszek, Assigned: bugs)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7) Gecko/20040614 Firefox/0.9
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7) Gecko/20040614 Firefox/0.9

Clicking on the notes The Firefoxs doesnt plays the midi

Reproducible: Always
Steps to Reproduce:
1. visit http://www.mobilmagazin.hu/
2. Click any musical nots

Actual Results:  
Firefoxs doesn't play the Mid

Expected Results:  
Plays the mid

I Use
DOM Inspector and DownloadWith Extensios

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 226635 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.