Fram attributes not supported

VERIFIED DUPLICATE of bug 14827

Status

()

P3
normal
VERIFIED DUPLICATE of bug 14827
19 years ago
19 years ago

People

(Reporter: brandon, Assigned: karnaze)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
When specifying frame attributes Mozilla doesn't obey them.  When assigning 
scrolling to "no" and the page is too long for the frame scrollbars still 
appea

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 14827 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
verified
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.