Crash when opening the chat

RESOLVED WORKSFORME

Status

Other Applications
ChatZilla
RESOLVED WORKSFORME
14 years ago
14 years ago

People

(Reporter: Helmut Gaberschek, Assigned: Robert Ginda)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; .NET CLR 1.1.4322)
Build Identifier: 

detailbeschreibung.....

Reproducible: Couldn't Reproduce
Steps to Reproduce:
1.
2.
3.

Actual Results:  
Crash....Fehlermeldung...
(Reporter)

Updated

14 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → FIXED

Comment 1

14 years ago
Why FIXED?
-> reopening
Status: RESOLVED → UNCONFIRMED
Resolution: FIXED → ---

Comment 2

14 years ago
-> WFM
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago14 years ago
Resolution: --- → WORKSFORME
Product: Core → Other Applications
You need to log in before you can comment on or make changes to this bug.