Mail "sort by" arrows disappear

RESOLVED DUPLICATE of bug 248787

Status

RESOLVED DUPLICATE of bug 248787
14 years ago
14 years ago

People

(Reporter: edinklefwat, Unassigned)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.7) Gecko/20040616
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.7) Gecko/20040616

The Mail "sort by" arrows (subject, sender, date, etc.) disappear completely on
the various tabs.  

Reproducible: Sometimes
Steps to Reproduce:
1. Open mail
2. Send a few e-mails
3. Fiddle with tabs

Actual Results:  
Arrows show up at first, then disapear

Expected Results:  
The arrows should always remain
(Reporter)

Comment 1

14 years ago
To confirm, try opening and reopening Mail.  This is what determines whether the
arrows appear or don't appear.  It is entirely random.

Comment 2

14 years ago

*** This bug has been marked as a duplicate of 248787 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.