No hover/click feedback on Back/Forward buttons' dropdowns

RESOLVED DUPLICATE of bug 216266

Status

()

Firefox
Toolbars and Customization
--
minor
RESOLVED DUPLICATE of bug 216266
14 years ago
12 years ago

People

(Reporter: Aaron Kaluszka, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
In the new theme, hovering over the dropdown arrow on the Back or Forward
buttons does not result in the button extruding.  The dropdown menu does still
work on click; however, the button does not depress, either.  Mozilla/5.0
(Windows; U; Win98; en-US; rv:1.7) Gecko/20040625 Firefox/0.9.0+

Comment 1

14 years ago
This seems a duplicate of bug 216266.
(Reporter)

Comment 2

14 years ago

*** This bug has been marked as a duplicate of 216266 ***
Status: NEW → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE

Updated

12 years ago
QA Contact: bugzilla → toolbars
You need to log in before you can comment on or make changes to this bug.