If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Tab key doesn't work correctly in Flash 7

RESOLVED DUPLICATE of bug 228298

Status

Camino Graveyard
Plug-ins
RESOLVED DUPLICATE of bug 228298
13 years ago
13 years ago

People

(Reporter: Louis Brauer, Assigned: Mike Pinkerton (not reading bugmail))

Tracking

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.7) Gecko/20040623 Camino/0.8int
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.7) Gecko/20040623 Camino/0.8int

The tab order doesn't work at all in Flash using Camino.

Reproducible: Always
Steps to Reproduce:
1.
2.
3.
keyword issue with flash.

*** This bug has been marked as a duplicate of 228298 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.