Closed Bug 250226 Opened 15 years ago Closed 15 years ago

Shorcuts change in two same options. (Is it normal ?)

Categories

(Thunderbird :: Preferences, defect, trivial)

x86
Windows XP
defect
Not set
trivial

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 217348

People

(Reporter: bugzilla, Assigned: mscott)

Details

User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)
Build Identifier: 

There are two different shortcuts.


Reproducible: Always
Steps to Reproduce:
1. Options > Composition > Send options...
Actual Results:  
The key-shortcut is « &Add » and « De&lete » for HTML Domains, but « A&dd » 
and « Dele&te » for Plain Text Domains.

Expected Results:  
The same shortcuts.

Is it normal if the shortcuts are not the same ?

*** This bug has been marked as a duplicate of 217348 ***
Status: UNCONFIRMED → RESOLVED
Closed: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.