Closed Bug 251466 Opened 20 years ago Closed 20 years ago

weird <> and </> showing up in email messages

Categories

(Thunderbird :: General, defect)

x86
Windows XP
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 247276

People

(Reporter: sspitzer, Assigned: mscott)

Details

Attachments

(1 file)

weird <> and </> showing up in email messages

seamonkey might have the same bug.
bart tells me:

"In this case, I remember that the bullet that has the problem was added in
later - eg, I scrolled back up and added another bullet."
Which "bullet"? Composer or viewer? Which body mode?

*** This bug has been marked as a duplicate of 247276 ***
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.

Attachment

General

Created:
Updated:
Size: