Status

()

P3
major
VERIFIED DUPLICATE of bug 25126
19 years ago
19 years ago

People

(Reporter: dead, Assigned: trudelle)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
In a build I completed just now, the toolbar is showing garbage (random memory)
behind the buttons.  Not sure if this is the right component, feel free to
reassign.
(Assignee)

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 25126 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
verified
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.