Closed Bug 251945 Opened 18 years ago Closed 18 years ago

unable to use previous/next buttons in mail display window(standalone)

Categories

(Thunderbird :: Mail Window Front End, defect)

x86
Windows XP
defect
Not set
minor

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 235666

People

(Reporter: tsull, Assigned: mscott)

Details

User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; .NET CLR 1.0.3705)
Build Identifier: thunderbird 0.7.1

When i look at a message in Thunderbird and double click it to open a bigger 
window i cannot use the left right buttons to navigate my mail. 

Reproducible: Always
Steps to Reproduce:
1.open message
2.click left on toolbar

Actual Results:  
nothing

Expected Results:  
gone to the previous message
This seems to be a dupe of https://bugzilla.mozilla.org/show_bug.cgi?id=235666.
RW 
Agreed.  Marking as a dupe.

*** This bug has been marked as a duplicate of 235666 ***
Status: UNCONFIRMED → RESOLVED
Closed: 18 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.