Products permissions problem

RESOLVED INVALID

Status

()

Bugzilla
Administration
RESOLVED INVALID
14 years ago
5 years ago

People

(Reporter: Girish R, Assigned: justdave)

Tracking

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 4.0; T312461; Hotbar 4.0)
Build Identifier: 

Need to know how to configure the Products such that products shouldn't view to 
others, only whom all the permission is given,
 pls let me know how to configure for this because I am running it as a 
centrailized bug tracking system in my organization and I want to give the 
permission seperate products to seperate groups.

Thanks
Girish

Reproducible: Always
Steps to Reproduce:
1.
2.
3.

Comment 1

14 years ago
See the documenation at bugzilla.org and the list of support options.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → INVALID
QA Contact: matty_is_a_geek → default-qa
You need to log in before you can comment on or make changes to this bug.