If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

reopen sidebar messes it up

VERIFIED DUPLICATE of bug 18428

Status

SeaMonkey
Sidebar
P3
minor
VERIFIED DUPLICATE of bug 18428
18 years ago
13 years ago

People

(Reporter: benedikt, Assigned: Steve Lamm)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
i start the browser, load the mozilla.org page, close the sidebar and open it up
again and then it's messed up. Only opens up again with a width of ca. 10px. The
blue border isn't visible, so it's hardly visible. If I drag it open again, it
doesn't happen again.

Comment 1

18 years ago
looks like 18428

*** This bug has been marked as a duplicate of 18428 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.