multiplication of text on hovering

VERIFIED DUPLICATE of bug 25376

Status

()

Core
Event Handling
P3
major
VERIFIED DUPLICATE of bug 25376
18 years ago
9 years ago

People

(Reporter: redshift, Assigned: joki (gone))

Tracking

Trunk
Other
Other
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [TESTCASE] benedikt@furukama.de, URL)

Attachments

(1 attachment)

Comment hidden (empty)

Updated

18 years ago
Whiteboard: [MAKINGTEST] benedikt@furukama.de

Comment 1

18 years ago
Created attachment 4641 [details]
multiplication of text on hovering

Updated

18 years ago
Summary: Table error → multiplication of text on hovering
Whiteboard: [MAKINGTEST] benedikt@furukama.de → [TESTCASE] benedikt@furukama.de

Comment 2

18 years ago
This looks to be related to, if not a dup of, bug #25376.

Comment 3

18 years ago
Tom, the test case doesn't have a table in it. Changning the component from 
tables to events.
Assignee: karnaze → joki
Component: HTMLTables → Event Handling

Updated

18 years ago
QA Contact: chrisd → janc

Comment 4

18 years ago
*** Bug 27877 has been marked as a duplicate of this bug. ***

Comment 5

18 years ago
Yup a dup. of 25376 ( which is a dup. of 15913). 

*** This bug has been marked as a duplicate of 25376 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Updated

18 years ago
Keywords: verifyme

Comment 6

18 years ago
Verified duplicate.
Status: RESOLVED → VERIFIED

Updated

9 years ago
Keywords: verifyme
You need to log in before you can comment on or make changes to this bug.