New Address Book dialog text field filled w/ screen artifact

VERIFIED DUPLICATE of bug 24597

Status

P3
minor
VERIFIED DUPLICATE of bug 24597
19 years ago
14 years ago

People

(Reporter: michaell, Assigned: hangas)

Tracking

({polish})

Trunk
x86
Other
polish

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
(Reporter)

Comment 1

19 years ago
adding polish keyword
Keywords: polish
(Assignee)

Comment 2

19 years ago
Dup of 24597


*** This bug has been marked as a duplicate of 24597 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 3

19 years ago
verified as duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.