Table renders incorrectly

VERIFIED DUPLICATE of bug 16008

Status

()

P3
normal
VERIFIED DUPLICATE of bug 16008
19 years ago
19 years ago

People

(Reporter: gareth, Assigned: karnaze)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
Table renders incorrectly when using graphic elements to
simulate table borders.

Using Build 2000012520 (M13 release). The rendering works in
the Win32 build of the same build number.

Comment 1

19 years ago
This one's a duplicate of 16008

*** This bug has been marked as a duplicate of 16008 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
Verified dup of #16008
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.