Can you have the Scrollbar have specified colours

VERIFIED DUPLICATE of bug 77790

Status

()

VERIFIED DUPLICATE of bug 77790
14 years ago
14 years ago

People

(Reporter: vladx, Assigned: bugzilla)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7) Gecko/20040626 Firefox/0.9.1
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7) Gecko/20040626 Firefox/0.9.1

Ok, a website has a scroll bar, and alot of websites make their scrollbars
coloured to fit the website more, for example if you use IE the scrollbar
appears colours, is there a way to make it so Firefox can get a coloured scroll
bar too?

Reproducible: Always
Steps to Reproduce:
1.
2.
3.



Expected Results:  
I think you should make that feature so people can browse the web with specified
colour scrollbars.

*** This bug has been marked as a duplicate of 77790 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.