Impossible to Increase font size.

VERIFIED DUPLICATE of bug 24830

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 24830
18 years ago
13 years ago

People

(Reporter: dan, Unassigned)

Tracking

Trunk
x86
Windows 95

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
While messing around in the preferences menu, my font size got very small.  The 
prefences menu lists it as 8pt, and it when it's changed from inside the menu 
the changes don't stick.  Enlarge Font from the View menu doesn't seem to work 
either.

Comment 1

18 years ago
This is likely a dup of 24830.  Dan, please check if the problems you're seeing
are the same as described there.  (Enlarge Text Size is not implemented yet).

*** This bug has been marked as a duplicate of 24830 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
verif.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.