DHTML halts other requests

VERIFIED DUPLICATE of bug 19388

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 19388
18 years ago
13 years ago

People

(Reporter: avery, Unassigned)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
The DHTML test page displays perfectly, but attempting to go back, reload,
retrieve a bookmark, load a typed-in URL or probably anything else gets an error
out of the nifty command prompt. I was forced to CTRL+ALT+DEL Mozilla.

Comment 1

18 years ago
*** Bug 25736 has been marked as a duplicate of this bug. ***

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 19388 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
Verified duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.