Closed Bug 257445 Opened 16 years ago Closed 8 years ago

Mac Opera profile migrator

Categories

(Firefox :: Migration, defect)

PowerPC
macOS
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 707601

People

(Reporter: bugzilla, Unassigned)

References

Details

need to provide Opera migration on Mac OS X.
Flags: blocking-aviary1.0mac?
Flags: blocking-aviary1.0mac?
Assignee: bugs → nobody
Do we intend to support this on the trunk? It appears that it works on Windows and Linux, but not Mac.
Version: unspecified → Trunk
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 707601
You need to log in before you can comment on or make changes to this bug.