Edit Message As New | Drafts |Templates Loses format=flowed

RESOLVED DUPLICATE of bug 155622

Status

RESOLVED DUPLICATE of bug 155622
14 years ago
14 years ago

People

(Reporter: mozilla, Assigned: mscott)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
This is a duplicate of bug 155622 but for Thunderbird.

Comment 1

14 years ago
(In reply to comment #0)
> This is a duplicate of bug 155622 but for Thunderbird.

Unnecessary -- 155622 is a Core/MailNews bug.

*** This bug has been marked as a duplicate of 155622 ***
Status: NEW → RESOLVED
Last Resolved: 14 years ago
No longer depends on: 155622
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.