æ,ø,å unavailable in textbox before page completely loaded

VERIFIED DUPLICATE of bug 25946

Status

()

P3
normal
VERIFIED DUPLICATE of bug 25946
19 years ago
19 years ago

People

(Reporter: thue105, Assigned: ftang)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
I was posting a comment on a web-board (se URL). It is a slow site, so I was
happily writing the post while the last images loaded. However, I could not use
the Danish characters , and æ,ø, and å until the page had finished loading.
Normal characters worked fine.
(Reporter)

Comment 1

19 years ago
doubble post


*** This bug has been marked as a duplicate of 25946 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
Verified as dup.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.