Status

--
major
RESOLVED DUPLICATE of bug 220655
14 years ago
12 years ago

People

(Reporter: anupama, Assigned: mostafah)

Tracking

Details

(URL)

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 5.01; Windows NT 5.0)
Build Identifier: sunbird 0.2

Not Editable 


Reproducible: Always
Steps to Reproduce:
1) Click File. 
2) Clcik New Task.
3) click Task.
4) Enter the Calendar File
5)Press Ok Button
6)Edit the same title and Change the Calendar File.

Actual Results:  
We can not edit  the calendar File.


Expected Results:  
We can edit  the calendar File Also.

Comment 1

14 years ago
Anupama, suggest mark this duplicate of Bug 220655.
Summary: Not Editable → Not Editable

Comment 2

14 years ago

*** This bug has been marked as a duplicate of 220655 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
The bugspam monkeys have been set free and are feeding on Calendar :: General. Be afraid for your sanity!
QA Contact: gurganbl → general
You need to log in before you can comment on or make changes to this bug.