Scrolling="no" is ignored

VERIFIED DUPLICATE of bug 14827

Status

P3
normal
VERIFIED DUPLICATE of bug 14827
19 years ago
14 years ago

People

(Reporter: webmaster, Unassigned)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
Hi

I've been trying your M13 and found a bug in it. It ignores scrolling="no" in
frames.

You can view a test on the above URL.

Greetings from Christian

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 14827 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.