"Edit selected event" doesn't allow changes "Calendar file"

RESOLVED DUPLICATE of bug 210369

Status

RESOLVED DUPLICATE of bug 210369
14 years ago
12 years ago

People

(Reporter: mozilla, Assigned: mostafah)

Tracking

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7) Gecko/20040614 Firefox/0.9
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7) Gecko/20040614 Firefox/0.9

"Edit selected event" doesn't allow changes "Calendar file".

Reproducible: Always
Steps to Reproduce:
1.
2.
3.
(Assignee)

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 210369 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
The bugspam monkeys have been set free and are feeding on Calendar :: General. Be afraid for your sanity!
QA Contact: gurganbl → general
You need to log in before you can comment on or make changes to this bug.