remove "Platform for Privacy Preferences (P3P)" from the glossary

RESOLVED DUPLICATE of bug 261749

Status

RESOLVED DUPLICATE of bug 261749
15 years ago
3 years ago

People

(Reporter: steffen.wilberg, Assigned: steffen.wilberg)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

15 years ago
Unlike Seamonkey, Firefox doesn't include P3P, so let's get rid of the glossary
entry about it.
(Assignee)

Comment 1

15 years ago
One bug to wipe them all!

*** This bug has been marked as a duplicate of 261749 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Firefox → Firefox Graveyard
You need to log in before you can comment on or make changes to this bug.