no change of script possible nor italic or color change possible if using yahoo mail with yr browser. We went back to micorsoft. too bad

RESOLVED DUPLICATE of bug 183863

Status

()

Firefox
Toolbars and Customization
--
major
RESOLVED DUPLICATE of bug 183863
13 years ago
11 years ago

People

(Reporter: christbdx, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.7) Gecko/20040803 Firefox/0.9.3
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.7) Gecko/20040803 Firefox/0.9.3

se before / try yourself. Letter change does not work. 

ALSO ON THE GOOGLE TOOLBAR, THE ICON " NEWS" DOES NOT WORK.   PLEASE AMMEND
THIS. NOR THE FEATURE " TELL GOOGLE" ABOUT THIS GOOD WEBPAGE. 

Reproducible: Always
Steps to Reproduce:
1.
2.
3.

Actual Results:  
no result. Mail remains with standard script.

*** This bug has been marked as a duplicate of 183863 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
Summary: no change of script possible nor italic or color change possible if using yahoo mail with yr browser. We went back to micorsoft. too bad → no change of script possible nor italic or color change possible if using yahoo mail with yr browser. We went back to micorsoft. too bad

Updated

11 years ago
QA Contact: bugzilla → toolbars
You need to log in before you can comment on or make changes to this bug.