scrolling bars are displayed, although they´re deactivated in frameset

VERIFIED DUPLICATE of bug 14827

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 14827
18 years ago
13 years ago

People

(Reporter: André Langhorst, Assigned: leger)

Tracking

Trunk
Other
Other

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
i set scrolling="no", in all according frames but mozilla displays the 
scrolling bars in frame "head" and "foot" too,
perhaps i should configure these options with css too? is it possible?
comparing against iexplore4+ reveals that ie understands html correctly
tested on win2000en, mozilla build 2000020414

Comment 1

18 years ago
This is a dup of bug 14827 - FRAME and IFRAME attribute scrolling=no is ignored.

*** This bug has been marked as a duplicate of 14827 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.